Jump to content
PcPerf.fr

Swanalicious

PcPerfonaute
  • Content Count

    15
  • Joined

  • Last visited

About Swanalicious

  • Rank
    plieur
  • Birthday 12/04/1990

Contact Methods

  • MSN
    sweetheart_af@hotmail.fr
  • Website URL
    http://redhotfan.com/
  • ICQ
    0

Profile Information

  • Gender
    Male
  • Location
    Isère (38)
  • Interests
    Informatique<br />Jeux vidéos<br />Musique
  1. Swanalicious

    dd non reconnu

    tu as quoi comme carte mère?
  2. Le croisé est utilisé pour les connexion directes entre 2 PC. Le droit est utilisé pour les connexion multiples passant par un hub réseau. @lepiaf37: je fait souvent des lan avec des potes et on est tous branchés sur un switch en rj45 croisé! et il y a aucuns soucis alors est ce qu'on a de la chance? peut etre ^^
  3. mouais c'est peut etre ca ... tu peux tjrs essayer des cables droits mais je suis plus convaincu que ca viens du disque dur Ide... mais je peux me tromper donc essaye les cables et tiens nous au courrant
  4. ok pour ça et pour les carracteristiques de ton disque dur Ide ? et le taux de transfert ?
  5. Salut donne nous les taux de transfert des fichier (utiliste Supercopier 2) ton disque dur ide a combien de cache? si il est vieux et qu'il à genre 2Mo de cache, 1h pour 4go ca va ^^ ton hub rj45 réseau, il est en Gigabit, 10/100 Mb ?
  6. ah oui effectivement ca marche en ouvrant les yeux
  7. j'ai pas pigé edit: je vois pas ta vidéo lepiaf37
  8. C'est clair que la gamine, elle y emmenne Mais bon, je pense que Les Inoubliables de la Nouvelle Star, ca reste à voir
  9. @Fastkill: pas de Limewire chez moi, mais j'utilise µtorrent... ca peux eventuellement venir de là :/ je l'ai coupé pour voir @cyb: c'est surement ca, ... une des moulte subtilités qui m'échappent en info xD enfin une subtilité qui fout les boules ^^ @all: pour le moment, aucuns souci, je vais laisser comme ca pendant un moment et j'essayerai d'overclocker petit à petitvoir si ca rebeug ... je vous tiens au courant
  10. @Fastkill: merci pour le lien - memtest Ok - temp du proco (32 en idle et 37 en full après 48h de f@h @2.4ghz) - pour les tensions, tout est ok aussi (véréfié sous Bios,OCCT et Everest Ult... Fortron powa ^^) - je viens d'enlever mon ossey (repassé @stock), maintenant je vais voir si ca plante toujours... sinon c'est quel prog qui te fesait planté le client f@h ?? @cyb: oc carrément enlevé, je verrai ... sinon, OCCT et Prime n'utilisent pas le cpu autant que f@h ? même quand on les laisse tourner des nuits entières ?
  11. C'est fait! No problèmes pour moi
  12. Salut à tous! Je déplace mon problème dans la rubrique apropriée Alors j'ai un petit souci concernant le log, découvert récement: quelqu'un aurait déjà eu le meme souci et saurai de quoi ca provient? Petite précision: mon cpu est overclocké (2Ghz -> 2.4Ghz) mais je pense pas que ce soit un problème d'instabilité, étant donné que j'ai tésté avec des nuits entières d'OCCT, Prime, 3Dmark06... merci
  13. oui dsl j'ouvre de suite un new topic dans la rubrique "Problèmes"
  14. si je suis overclocké (2Ghz -> 2.4Ghz) mais ca fait bien 3-4 mois que j'ai rien touché et mon pc à passé des nuits entieres de 3dmark, OCCT, Prime, etc... donc pas de problemes d'instabilité je n'ai pas lancé 2 clients en meme temps (enfin je pense pas ) parce que le client se lance en même temps qu'XP et je touche a rien (je lance juste FahMon)
  15. hey à tous merci pour cet acceuil chaleureux désolé de pas avoir donné signe de vie plus tot mais today c'était ciné pour moi ^^ faut bien se détendre quoi ps: merci Thor d'avoir renomé ca le fesait pas trop "default" sinon niveau folding, j'entame ma 5eme WU pour PcPerf (j'aime les core Double Gromacs qui vont vite ) et aussi j'ai un petit souci, que j'ai vu récement... quelqu'un aurait déjà eu le meme souci et saurai de quoi ca provient?
×
×
  • Create New...