Jump to content
PcPerf.fr
Sign in to follow this  
Swanalicious

Problèmes de log f@h

Recommended Posts

Salut à tous!

Je déplace mon problème dans la rubrique apropriée :lol:

 

Alors j'ai un petit souci concernant le log, découvert récement:

[03:08:33] *------------------------------*

[03:08:33] Folding@Home Gromacs SREM Core

[03:08:33] Version 1.02 (Dec 15, 2006)

[03:08:33]

[03:08:33] Preparing to commence simulation

[03:08:33] - Looking at optimizations...

[03:08:33] - Created dyn

[03:08:33] - Files status OK

[03:08:33] - Expanded 342483 -> 1948955 (decompressed 569.0 percent)

[03:08:33] - Starting from initial work packet

[03:08:33]

[03:08:33] Project: 3711 (Run 48, Clone 2, Gen 0)

[03:08:33]

[03:08:33] Assembly optimizations on if available.

[03:08:33] Entering M.D.

[03:08:39] Protein: p3711_Seq19_Amber03_Native

[03:08:39]

[03:08:39] Writing local files

[03:09:18] Gromacs error.

[03:09:18]

[03:09:18] Folding@home Core Shutdown: UNKNOWN_ERROR

[03:09:21] CoreStatus = 79 (121)

[03:09:21] Client-core communications error: ERROR 0x79

[03:09:21] Deleting current work unit & continuing... :lol:

[03:09:41] - Preparing to get new work unit...

[03:09:41] + Attempting to get work packet

 

quelqu'un aurait déjà eu le meme souci et saurai de quoi ca provient?

 

Petite précision: mon cpu est overclocké (2Ghz -> 2.4Ghz) mais je pense pas que ce soit un problème d'instabilité, étant donné que j'ai tésté avec des nuits entières d'OCCT, Prime, 3Dmark06... :lol:

 

merci :lol:

Edited by Swanalicious

Share this post


Link to post
Share on other sites

=> Ca pourrait peut-être t'aider ! <=

* Vérifier la RAM avec Memtest86

* Surveiller les températures de fonctionnement du proc

* Surveiller les tensions d'alimentation

* Réduire ou supprimer l'overclocking si overclock en cours

 

Mais bon comme tu dit que c'est entièrement stable ca doit pas être ça.

Sinon j'ai eu ce probleme avec un programme qui avait planté et ça m'avait tout remis a zero.

Share this post


Link to post
Share on other sites
Salut à tous!

Je déplace mon problème dans la rubrique apropriée :lol:

 

Alors j'ai un petit souci concernant le log, découvert récement:

 

 

quelqu'un aurait déjà eu le meme souci et saurai de quoi ca provient?

 

Petite précision: mon cpu est overclocké (2Ghz -> 2.4Ghz) mais je pense pas que ce soit un problème d'instabilité, étant donné que j'ai tésté avec des nuits entières d'OCCT, Prime, 3Dmark06... :lol:

 

merci :lol:

 

c'est une erreur de calcul

on c'est tous tapé ce genre d'erreur plusieurs fois meme et perdu beaucoup de wu en particulier sur le client beta smp

Bon la c'est la console qui est tres tres stable en principe je ne voit que ton oc car il faut pas oublier que tres peu de logiciel utilise toute le ressource cpu comme le client folding pendant des heures et des heures.

donc tente de baisser ton oc et voit si c'est plus stable et tu aura certainement la reponse.

Share this post


Link to post
Share on other sites

@Fastkill: merci pour le lien

- memtest Ok

- temp du proco (32 en idle et 37 en full après 48h de f@h @2.4ghz)

- pour les tensions, tout est ok aussi (véréfié sous Bios,OCCT et Everest Ult... Fortron powa ^^)

- je viens d'enlever mon ossey (repassé @stock), maintenant je vais voir si ca plante toujours...

 

sinon c'est quel prog qui te fesait planté le client f@h ??

 

@cyb: oc carrément enlevé, je verrai ...

sinon, OCCT et Prime n'utilisent pas le cpu autant que f@h ? même quand on les laisse tourner des nuits entières ?

Share this post


Link to post
Share on other sites
@Fastkill: merci pour le lien [..] sinon c'est quel prog qui te fesait planté le client f@h ??

 

Arf de rien, entre Isérois faut se serrer les coudes :lol:

 

C'était Limewire, je téléchargeait une distribution linux (mandriva) apr le biais d'un fichier torrent puis il s'est avéré que j'avais fini de téléchargé, j'ai donc fermé le programme en question qui a littéralement planté. :lol:

 

Je retourne sur F@h et il me met frames : 0/5000 de quoi s'arracher les cheveux.

Share this post


Link to post
Share on other sites
@Fastkill: merci pour le lien

- memtest Ok

- temp du proco (32 en idle et 37 en full après 48h de f@h @2.4ghz)

- pour les tensions, tout est ok aussi (véréfié sous Bios,OCCT et Everest Ult... Fortron powa ^^)

- je viens d'enlever mon ossey (repassé @stock), maintenant je vais voir si ca plante toujours...

 

sinon c'est quel prog qui te fesait planté le client f@h ??

 

@cyb: oc carrément enlevé, je verrai ...

sinon, OCCT et Prime n'utilisent pas le cpu autant que f@h ? même quand on les laisse tourner des nuits entières ?

ba si !!mais ya des subtilité en info qui doivent nous echapper

 

Mois quand j'oc mon q6600 @ 2.6 je teste sous NTune pendant une bonne heure c'est stable, je dessine, je joue, je visite des site de boule c'est stable ( nan je deconne)!!

je demarre smp impec pendant 3 ou 4 heures pi redemarrage :angry:

Alors je me prend la tete a chercher a comprendre les mysteres insondable des scenes de menage entre mon client smp et mon q6600 oc a @2.6 car comme dirait mon cher thierry

 

cela ne nous regarde pas !!! :P

 

cyb [mode deconnade]

Share this post


Link to post
Share on other sites

@Fastkill: pas de Limewire chez moi, mais j'utilise µtorrent... ca peux eventuellement venir de là :/ je l'ai coupé pour voir

 

@cyb: c'est surement ca, ... une des moulte subtilités qui m'échappent en info xD enfin une subtilité qui fout les boules ^^

 

@all: pour le moment, aucuns souci, je vais laisser comme ca pendant un moment et j'essayerai d'overclocker petit à petitvoir si ca rebeug ...

je vous tiens au courant

Share this post


Link to post
Share on other sites
je visite des site de boule c'est stable ( nan je deconne)!!

 

tu déconne poure les sites de boule ou la stabilité :angry:

 

@lepiaf37: Je pense qu'il faut qu'il réalise plusieurs WU pour voir si ou non son problème vient de son OC. :P

Donc on aura pas les réponses tout de suite.

 

EDIT: Grilled par l'auteur xD

Edited by Fastkill

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...